Минимальная версия ZennoPoster / Zennobox: 5.18.0.0

Оптимальная версия ZennoPoster / Zennobox:  5.26.0.0 или 5.29.7